aboutsummaryrefslogtreecommitdiffstats
path: root/netrc.c
diff options
context:
space:
mode:
Diffstat (limited to 'netrc.c')
-rw-r--r--netrc.c3
1 files changed, 2 insertions, 1 deletions
diff --git a/netrc.c b/netrc.c
index 8bfa19d8..a585e1a0 100644
--- a/netrc.c
+++ b/netrc.c
@@ -10,12 +10,13 @@
(Makefile.am should have a rule so you can just type "make netrc")
*/
+#include "config.h"
+
#include <stdio.h>
#include <ctype.h>
#include <stdlib.h>
#include <string.h>
-#include "config.h"
#include "fetchmail.h"
#include "netrc.h"
#include "i18n.h"