aboutsummaryrefslogtreecommitdiffstats
path: root/Makefile.in
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.in')
-rw-r--r--Makefile.in4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile.in b/Makefile.in
index 30817058..fe1e8841 100644
--- a/Makefile.in
+++ b/Makefile.in
@@ -77,8 +77,8 @@ TEXI2DVI = texi2dvi
ETAGS = etags -tw
CTAGS = ctags -tw
-protobjs = socket.o getpass.o pop2.o pop3.o imap.o etrn.o fetchmail.o \
- options.o rcfile_y.o rcfile_l.o daemon.o smtp.o driver.o rfc822.o \
+protobjs = rcfile_y.o rcfile_l.o socket.o getpass.o pop2.o pop3.o imap.o \
+ etrn.o fetchmail.o options.o daemon.o smtp.o driver.o rfc822.o \
xmalloc.o uid.o mxget.o md5c.o md5ify.o interface.o netrc.o error.o
objs = $(protobjs) $(extras) $(EXTRAOBJ)