aboutsummaryrefslogtreecommitdiffstats
path: root/Makefile.in
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.in')
-rw-r--r--Makefile.in2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.in b/Makefile.in
index 3331125d..6bee9ee4 100644
--- a/Makefile.in
+++ b/Makefile.in
@@ -133,7 +133,7 @@ dummy:
# Tester for address parsing
rfc822: rfc822.c
- gcc -DTESTMAIN -g rfc822.c -o rfc822
+ gcc -DMAIN -g rfc822.c -o rfc822
# Stand-alone MIME decoder
unmime: unmime.c base64.c rfc822.c xmalloc.c report.c