aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--Makefile.am1
1 files changed, 1 insertions, 0 deletions
diff --git a/Makefile.am b/Makefile.am
index 963d98a3..218e8383 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -236,6 +236,7 @@ rsync: distdir $(srcdir)/.rsyncs
import-translations:
rsync -Lrtvz translationproject.org::tp/latest/fetchmail/ $(top_srcdir)/po
cd $(top_builddir)/po && $(MAKE) update-po
+ @printf '\n=== You can use dist-tools/git-commit-po-updates.sh to check these updates in. ===\n\n'
git-check:
@set -x && if test -d $(PACKAGE)-$(VERSION)-export ; then chmod -R u+rwX $(PACKAGE)-$(VERSION)-export ; fi && \